AS PATH limits

Nick Hilliard nick at foobar.org
Fri Dec 22 22:48:27 CST 2017


Ken Chase wrote:
> quagga 0.99.22.4, yes i need to upgrade, as my other
> router on 0.99.23.1 seems ok.

All unpatched versions of quagga between 0.99.2 and 1.2.2 are affected.

Nick


More information about the NANOG mailing list