update

Jared Mauch jared at puck.nether.net
Wed Sep 24 19:07:26 UTC 2014


Can I presume you’re talking about the bash CVE-2014-6271?

- jared

> On Sep 24, 2014, at 3:05 PM, Randy Bush <randy at psg.com> wrote:
> 
> there is an update out you want.  badly.
> debian/ubuntu admins may want to apt-get update/upgrade or whatever
> freebsd similarly
> can not speak for other systems



More information about the NANOG mailing list