legacy /8

Randy Bush randy at psg.com
Sun Apr 4 17:42:23 CDT 2010


> Juniper.  If you want to run OSPFv3 on their layer 3 switches, you need
> a quite expensive "advanced" licence.  OSPFv2, on the other hand, is
> included in the base licence.

yep

maybe try is-is

randy




More information about the NANOG mailing list