IOS 12.0.7S version

Hyunseog Ryu/Brookfield/Norlight HRyu at
Mon Nov 15 15:22:40 UTC 1999

Hi, folks

Is there anybody use IOS 12.0(7)S version?
We got PA-2T3+ card for Cisco 7507, and upgraded its software from 11.2P to
After that, suddenly routing didn't work.
We use BGP for external connection and OSPF for internal connection.
But traffic from OSPF didn't go to outer Internet at all.
Is there any factors that I need to adjust?
We tried to traceroute from internal network to Cisco 7507, and it was
When we tried to traceroute from Cisco 7507 to outer Internet, it was fine.
But when we tried to traceroute from internnal network to outer Internet,
there was timeout at Cisco 7507.
When I use "sh ip route", it looks fine.
I don't know why.
Please let me know the reason or solution.
Thanks in advance.


Hyunseog Ryu
Network Engineer/Applications Engineering
Norlight Telecommunications, Inc.
275 North Corporate Drive
Brookfield, WI 53045-5818
Tel. +1.262.792.7965
Fax. +1.262.792.7733

More information about the NANOG mailing list