PPPoE PPP authentication attempts

Tom Wright twright at internode.com.au
Thu Apr 9 19:22:03 CDT 2009


Sounds like the NAS spitting this out has been ACL'd
from the RAD's somehow...


Bruce Anthony Grobler wrote:
> Hi Everyone,
> 
> Please can someone assist me with this wierdness
> 
> DEAD: RADIUS server server3:1812,1813 is not responding.
> Apr  9 2009 21:28:42.001 UTC: %RADIUS-4-RADIUS_ALIVE: RADIUS server 
> server3:1812,1813 has returned.
> Apr  9 2009 21:28:43.953 UTC: %RADIUS-4-RADIUS_DEAD: RADIUS server 
> server1:1812,1813 is not responding.
> Apr  9 2009 21:28:43.953 UTC: %RADIUS-4-RADIUS_ALIVE: RADIUS server 
> server1:1812,1813 has returned.
> Apr  9 2009 21:28:47.601 UTC: %RADIUS-4-RADIUS_DEAD: RADIUS server 
> server2:1812,1813 is not responding.
> Apr  9 2009 21:28:47.601 UTC: %RADIUS-4-RADIUS_ALIVE: RADIUS server 
> server2:1812,1813 has returned.
> Apr  9 2009 21:28:49.041 UTC: %RADIUS-4-RADIUS_DEAD: RADIUS server 
> server3:1812,1813 is not responding.
> Apr  9 2009 21:28:49.041 UTC: %RADIUS-4-RADIUS_ALIVE: RADIUS server 
> server3:1812,1813 has returned.
> Apr  9 2009 21:28:54.225 UTC: %RADIUS-4-RADIUS_DEAD: RADIUS server 
> server2:1812,1813 is not responding.
> Apr  9 2009 21:28:54.225 UTC: %RADIUS-4-RADIUS_ALIVE: RADIUS server 
> server2:1812,1813 has returned.
> Apr  9 2009 21:28:55.569 UTC: %RADIUS-4-RADIUS_DEAD: RADIUS server 
> server1:1812,1813 is not responding.
> Apr  9 2009 21:28:55.569 UTC: %RADIUS-4-RADIUS_ALIVE: RADIUS server 
> server1:1812,1813 has returned.
> Apr  9 2009 21:28:57.261 UTC: %RADIUS-4-RADIUS_DEAD: RADIUS server 
> server3:1812,1813 is not responding.
> Apr  9 2009 21:28:57.265 UTC: %RADIUS-4-RADIUS_ALIVE: RADIUS server 
> server3:1812,1813 has returned.
> Apr  9 2009 21:29:01.357 UTC: %RADIUS-4-RADIUS_DEAD: RADIUS server 
> server2:1812,1813 is not responding.
> Apr  9 2009 21:29:01.361 UTC: %RADIUS-4-RADIUS_ALIVE: RADIUS server 
> server2:1812,1813 has returned.
> Apr  9 2009 21:29:03.825 UTC: %RADIUS-4-RADIUS_DEAD: RADIUS server 
> server1:1812,1813 is not responding.
> Apr  9 2009 21:29:03.825 UTC: %RADIUS-4-RADIUS_ALIVE: RADIUS server 
> server1:1812,1813 has returned.
> Apr  9 2009 21:29:07.833 UTC: %RADIUS-4-RADIUS_DEAD: RADIUS server 
> server3:1812,1813 is not responding.
> Apr  9 2009 21:29:07.833 UTC: %RADIUS-4-RADIUS_ALIVE: RADIUS server 
> server3:1812,1813 has returned.
> 
> I can ping all the rad server's with >2ms, the server's are working fine as 
> there are many more nas's using them. 
> 
> Any thought's?
> 
> Regard,
> 
> Bruce
> 
> 
> 

-- 
Kind Regards,

Tom Wright
Internode Network Operations
P: +61 8 8228 2999
W: http://www.internode.on.net




More information about the NANOG mailing list